AgTalk Home
AgTalk Home
Search Forums | Classifieds (74) | Skins | Language
You are logged in as a guest. ( logon | register )

Dom document error on certain websites
View previous thread :: View next thread
   Forums List -> Computer TalkMessage format
 
HFR
Posted 4/1/2019 22:40 (#7415332)
Subject: Dom document error on certain websites


Central Minnesota

Any body have an idea on why I get this error on some websites and a way to correct it?

 

 

VQMod::bootup - ERROR - YOU NEED THE PHP "DOMDocument" EXTENSION INSTALLED TO USE VQMod

Top of the page Bottom of the page


Jump to forum :
Search this forum
Printer friendly version
E-mail a link to this thread

(Delete all cookies set by this site)