AgTalk Home
AgTalk Home
Search Forums | Classifieds (17) | Skins | Language
You are logged in as a guest. ( logon | register )

query.asp having some problems??
View previous thread :: View next thread
   Forums List -> FAQ & SupportMessage format
 
Gary Lyon
Posted 11/18/2012 00:01 (#2703252)
Subject: query.asp having some problems??



Southeast Wyoming

Guys, I just noticed that I had a reply to a post in computer talk that does not show up in the "Replies" count when I query, either with a search ( http://talk.newagtalk.com/search/query.asp?fid=0&action=search&searchforumid=all&keywords=ipad&mode=1&subjects=1&messages=1&author=Gary+Lyon&collapsethreads=1&datemode=1&days=6&custom-start=&custom-end= ) or using "Your Active Threads" ( http://talk.newagtalk.com/search/query.asp?action=search&collapsethreads=1&searchforumid=all&keywords=&author=Gary+Lyon&days=30 ).

Here is a link to Ray's reply  http://talk.newagtalk.com/forums/thread-view.asp?tid=344079&mid=2701234#M2701234 

It does show up on the forum-view.asp page, but I only stumbled onto Ray's reply on the forum-view because I usually rely on the "Your Active Threads" query option.

While we are here, I notice my computer is displaying forum-view.asp page eradically.  Usually towards the top of the page there are spaces between the threads but no spaces between threads on down the page. 
And it seems to vary between the different forums also.

It is no big problem but it is easier to view when there is a space.  Thanks for all the work you guys put into this!

Top of the page Bottom of the page


Jump to forum :
Search this forum
Printer friendly version
E-mail a link to this thread

(Delete all cookies set by this site)